Problem: Der Import eines Nutzers/einer Gruppe über die Managementkonsole des Cortado Servers schlägt fehl (rote Statusampel beim Nutzer).
Mögliche Ursachen
1. Es sind zu wenige Lizenzen vorhanden oder die Lizenzen wurden nicht aktiviert.
2. Es wird versucht, den CortadoService-Account, mit dem die Installation durchgeführt wurde zu importieren.
Lösung
1. Fahren Sie mit der Maus über die rote Statusanzeige. Die Fehlermeldung gibt Ihnen einen Hinweis zum bestehenden Problem.
Prüfen Sie in der Managementkonsole unter Control Panel→ Global Settings, ob genügend Nutzerlizenzen zur Verfügung stehen. Kaufen Sie ggf. weitere Lizenzen bzw. aktivieren Sie die vorhandenen Lizenzen im Cortado Enterprise Portal.
2. Der CortadoService-Account kann nicht als Nutzer importiert werden.
Hinweis! Wenn keiner dieser Vorschläge zu einer Besserung führt, dann fahren Sie bitte mit der Maus über die rote Statusampel und notieren Sie sich die angegebene Fehlermeldung. Öffnen Sie ein Support-Ticket, gehen Sie dabei vor, wie in Abschnitt So erstellen Sie ein Support-Ticket beschrieben.